Errores ORA
Errores ORA mas frecuentes
ORA-07232: slemcc: fclose error.
ORA-07572: szrfc: insufficient rolename buffer space
ORA-08449: invalid numeric symbol found in picture mask
ORA-09203: sfofi: error opening file
ORA-09204: sfotf: error opening temporary file
ORA-09264: sptpa: error flagging process
ORA-09368: Windows 3.1 Two-Task driver unable to spawn ORACLE
ORA-09708: soacon: failed to bind socket to port.
ORA-09741: spwat: error waiting for a post.
ORA-09793: szguns: length of user name is greater than buffer.
ORA-09830: snyAddPort: failed to perform a remote procedure call.
ORA-10570: Test recovery complete
ORA-10579: Can not modify control file during test recovery
ORA-10582: The control file is not a backup control file
ORA-12027: duplicate filter column
ORA-12319: database (link name string) is already open
ORA-12424: length exceeds binary label size
ORA-12446: Insufficient authorization for administration of policy string
ORA-12491: DBHIGH value does not dominate DBLOW
ORA-12819: missing options in PARALLEL clause
ORA-12825: explicit degree of parallelism must be specified here
ORA-13157: Oracle error ORAstring encountered while string
ORA-13210: error inserting data into the index table
ORA-13218: max number of supported index tables reached for [string] index
ORA-13230: failed to create temporary table [string] during R-tree creation
ORA-13359: extent does not have an area
ORA-13361: not enough sub-elements within a compound ETYPE
ORA-13362: disjoint sub-element in a compound polygon
ORA-14001: LOCAL clause contradicts previosly specified GLOBAL clause
ORA-14101: partition extended table name cannot refer to a synonym
ORA-14136: ALTER TABLE EXCHANGE restricted by fine-grained security
ORA-14274: partitions being merged are not adjacent
ORA-16065: remote archival disabled at standby destination
ORA-16074: ARCH processes must be active
ORA-16107: all log data from primary has been processed
ORA-16213: ddl encountered, stopping apply engine
ORA-16557: the resource is already in use
ORA-16761: Resource guard could not stop logical apply engine
ORA-16939: Could not start up "string" as primary
ORA-16947: "string" does not run in the primary role
ORA-19551: device is busy, device type: string, device name: string
ORA-19578: end of volume while duplexing to sequential files, backup piece incomplete
ORA-19684: block media recovery failed because database is suspended
ORA-19709: numeric parameter must be non-negative integer
ORA-19731: cannot apply change to unverified plugged-in datafile string
ORA-21300: objects option not installed
ORA-21610: size [string] is invalid
ORA-21612: key is already being used
ORA-22162: element at index [string] has been previously deleted