Errores ORA
Errores ORA mas frecuentes
ORA-03286: ALLOCATE EXTENT not valid for HASH CLUSTERS
ORA-06106: NETTCP: socket creation failure
ORA-06443: ssvpstev: Incorrect parameter passed to function call
ORA-06979: X.25 Driver: server cannot start oracle
ORA-07285: sksaprd: volume size should not be specified for a disk file.
ORA-07495: spwat: lm_wait failed.
ORA-07848: sllfrb: $GET failure
ORA-08318: sllfsk: Error reading file
ORA-08332: rollback segment #string specified not available
ORA-09205: sfqio: error reading or writing to disk
ORA-09318: slkhst: unable to host out to operating system
ORA-09742: sppst: error during a post.
ORA-09744: smsget: mmap returned an error.
ORA-09962: lk_group_create error in scggrc
ORA-12480: specified clearance labels not within the effective clearance
ORA-12489: default label not within clearance range
ORA-13041: failed to compare tile with element string.string.string
ORA-13151: failed to remove exception record
ORA-13342: an arc geometry has less than three coordinates
ORA-13427: unknown raster origin
ORA-16140: standby online logs have not been recovered
ORA-16706: no resource guard is available
ORA-16769: Error executing apply_set procedure
ORA-16776: Health check of the log transport service failed
ORA-19321: Could not open HTTP connection to host (string): port (string)
ORA-19621: archivelog range has already been specified
ORA-19649: offline-range record recid string stamp string not found in file string
ORA-19711: cannot use reNormalizeAllFileNames while database is open
ORA-21603: property id [string] is invalid
ORA-22061: invalid format text [string]
ORA-22280: no more buffers available for operation
ORA-22304: input type is not an object type
ORA-23450: flavor already contains object "string"."string"
ORA-24084: DBLINK name in address field of agent string is not unique within the first 24 bytes"
ORA-24362: improper use of the character count flag
ORA-24401: cannot open further connections
ORA-24436: Invalid statement Handle.
ORA-25203: invalid value string, DELAY should be non-negative
ORA-25461: rule set not specified
ORA-26046: REF column string expects scoped table name string; user passed in string.
ORA-26505: unexpected internal null
ORA-26512: error pushing transaction to def$error
ORA-27543: Failed to cancel outstanding IPC request
ORA-29805: missing COLUMN keyword
ORA-29834: REF datatype not supported with operators
ORA-31059: Cannot insert root XML document node if it already exists
ORA-32138: Cannot perform read/write operation on stream
ORA-32145: Environment not specified