Errores RMAN

Errores RMAN mas frecuentes

RMAN-06449: deleted proxy copy

RMAN-08010: channel string: specifying datafile(s) in backupset

RMAN-20085: invalid offline range file#

RMAN-06076: datafile string contains wrong datafile

RMAN-06247: DB Key Inc Key DB Name DB ID CUR Reset SCN Reset Time

RMAN-06292: ---- ---------- -------------------- ------- -------------------

RMAN-08028: channel string: copy current controlfile failed

RMAN-08524: input controlfilecopy name=string

RMAN-06075: datafile string does not belong to this database

RMAN-08051: cataloged archivelog

RMAN-20097: invalid backup/copy datafile create scn

RMAN-11001: Oracle Error: string

RMAN-06310: List of Proxy Copies

RMAN-08018: channel string: starting archivelog restore to user-specified destination

RMAN-08091: channel string: specifying datafile(s) for proxy backup

RMAN-10025: connection is already registered for events

RMAN-20000: abnormal termination of job step

RMAN-08093: specifying current controlfile for proxy backup

RMAN-08115: channel string: restoring SPFILE

RMAN-06272: ---- ----- -----------------------------------------------------

RMAN-08502: set_count=string set_stamp=string creation_time=string

RMAN-08511: piece handle=string params=string

RMAN-06513: copy will never be obsolete

RMAN-08019: channel string: restoring datafile string

RMAN-08006: database registered in recovery catalog

RMAN-08516: controlfile copy filename=string recid=string stamp=string

RMAN-08523: restoring datafile string to string

RMAN-20086: invalid offline range offline_scn

RMAN-20100: invalid status

RMAN-06211: Key File S Completion time Ckp SCN Ckp time Name

RMAN-08505: output filename=string

RMAN-06222: ---- ------- ---------- ---------- --------------- ---------------

RMAN-06290: Report of database schema

RMAN-04012: auxiliary database Password:

RMAN-06456: command is obsolete

RMAN-06512: copy will be obsolete on date string

RMAN-08071: channel string: deleting archivelog(s)

RMAN-08098: channel string: validation complete

RMAN-20093: invalid backup piece number

RMAN-08059: media recovery failed

RMAN-06312: ------- ---- - --------------- ---------- --------------- ------

RMAN-06200: List of Archived Log Copies

RMAN-06483: changed datafile copy expired

RMAN-08510: archivelog thread=string sequence=string

RMAN-06421: sent command to channel: string

RMAN-06402: Oracle instance shut down

RMAN-06446: changed proxy copy unavailable

RMAN-08521: offline range recid=string stamp=string

RMAN-06311: Key File S Completion time Ckp SCN Ckp time Handle

RMAN-08086: replaced script string