Errores ORA

Errores ORA mas frecuentes

ORA-07751: slemcr: malloc failure

ORA-07760: slemtr: $open failure

ORA-08232: smsdes: cannot detach from SGA

ORA-09274: szrfc: insufficient role name buffer space

ORA-09757: osnipn: port allocation failure.

ORA-09890: osnTXtt: malloc failed

ORA-10573: Test recovery tested redo from change string to string

ORA-12092: cannot online redefine replicated table "string"."string"

ORA-12403: invalid internal label

ORA-12443: policy not applied to some tables in schema

ORA-13039: failed to update spatial index for element string.string.string

ORA-13047: unable to determine ordinate count from table layer_SDOLAYER

ORA-13240: specified dimensionality greater than that of the query mbr

ORA-13340: a point geometry has more than one coordinate

ORA-13379: Invalid index for sub-element to be extracted

ORA-13417: undefined raster to model space transformation

ORA-14111: creation of GLOBAL partitioned indices on clustered tables is not supported

ORA-14636: only 2 resulting subpartition can be specified for SPLIT SUBPARTITION

ORA-16062: The log was NOT archived

ORA-16165: LGWR failed to hear from network server

ORA-16602: resource must be disabled to perform this operation

ORA-16780: Some site has used up its quota

ORA-16940: Started "string" as new primary

ORA-19582: archivelog file header validation for string failed

ORA-19641: backup datafile checkpoint is SCN string time string

ORA-19657: cannot inspect current datafile string

ORA-21602: operation does not support the specified typecode

ORA-23346: primary key or object ID is undefined for table or materialized view string

ORA-23531: site owner already exists in the template

ORA-24027: AQ HTTP propagation encountered error, status-code string, string

ORA-24156: duplicate table alias string

ORA-24397: error occurred while trying to free connections

ORA-25181: missing ON keyword for NESTED INDEX

ORA-26000: partition load specified but table string is not partitioned

ORA-27080: skgfrdup: too many files open

ORA-27542: Failed to unprepare a buffer prepared for remote update

ORA-28175: incorrect certificate type

ORA-29308: view TS_PITR_CHECK failure

ORA-29360: retry operation. Too much concurrent activity

ORA-29386: plan or consumer group string is mandatory and cannot be deleted or modified

ORA-30153: An invalid File Object is passed to the OCIFile function

ORA-30379: query txt not specified

ORA-30442: can not find the definition for filter string

ORA-31033: Requested number of XML children string exceeds maximum string

ORA-32404: snapshot log uses Change Data Capture which is not enabled for this database

ORA-33036: (XSAGDNGL17) ARGS option workspace object must be a TEXT variable.

ORA-36204: (XSAGOP04N) \%a workspace object string In AGGMAP \%p, the NAOPERATOR \%p must be HFIRST, HLAST or HEVEN.

ORA-36378: (XSAGTHRWEIGHT) \%a workspace object workspace object workspace object While running AGGREGATE with multiple threads, the weight variable \%p specified by your ARGS variable \%p must exist in the same analytic workspace as your AGGMAP \%p.

ORA-36692: (XSRELTBL00) The format of the HIERHEIGHT command is: HIERHEIGHT relation1[(dimension dimvalue, ...)] into relation2 [using relation3 | a | d]

ORA-01883: overlap was disabled during a region transition