Errores ORA
Errores ORA mas frecuentes
ORA-02836: Unable to create temporary key file
ORA-06142: NETTCP: error getting user information
ORA-06145: NETTCP: unable to start ORASRV: images not installed
ORA-06255: NETNTT: cannot read pid of remote process
ORA-06732: TLI Driver: cannot alloc t_discon
ORA-07244: ssfccf: create file failed, file size limit reached.
ORA-07390: sftopn: translate error, unable to translate file name.
ORA-07534: scginq: $getlki unexpected return on lockid string
ORA-07578: szprv: $FIND_HELD failure
ORA-07612: $GETUAI failed in retrieving the user's clearance level
ORA-07708: sksaprs: tape label name buffer too small
ORA-08455: syntax error in CURRENCY SIGN environment clause
ORA-08460: invalid environment clause in environment parameter
ORA-09274: szrfc: insufficient role name buffer space
ORA-09280: sllfcf: error closing file
ORA-09370: Windows 3.1 Two-Task driver ORACLE task timed out
ORA-09871: TASDEF_NAME: translation error while expanding ?/dbs/tasdef@.dbf.
ORA-09890: osnTXtt: malloc failed
ORA-12411: invalid label value
ORA-13019: coordinates out of bounds
ORA-13039: failed to update spatial index for element string.string.string
ORA-13119: source and target tablespaces are identical
ORA-13417: undefined raster to model space transformation
ORA-13442: invalid scaling parameters [string] [string]
ORA-14111: creation of GLOBAL partitioned indices on clustered tables is not supported
ORA-16062: The log was NOT archived
ORA-16138: end of log stream not received from primary
ORA-16622: two or more Broker sites resolve to the same physical site
ORA-16781: The status of log transport service for some site is unknown
ORA-16791: Unable to check the existence of the standby redo logs
ORA-16940: Started "string" as new primary
ORA-19582: archivelog file header validation for string failed
ORA-19641: backup datafile checkpoint is SCN string time string
ORA-23349: cannot generate replication support for functions
ORA-24027: AQ HTTP propagation encountered error, status-code string, string
ORA-24156: duplicate table alias string
ORA-24382: statement handled already executed or described
ORA-26000: partition load specified but table string is not partitioned
ORA-28175: incorrect certificate type
ORA-28180: multiple authentication methods provided by proxy
ORA-29372: identifier string is too long; it must be less than string characters
ORA-29525: referenced name is too long: 'string'
ORA-30513: cannot create system triggers of INSTEAD OF type
ORA-31030: Unable to retrieve XML document
ORA-31399: Cannot contact LDAP server string at port number
ORA-32130: invalid offset/index referenced in Bytes
ORA-34141: (MXCGPUT00) You cannot use the ASSIGN keyword with DIMENSION workspace object.
ORA-01883: overlap was disabled during a region transition
ORA-02313: object type contains non-queryable type string attribute