Errores ORA
Errores ORA mas frecuentes
ORA-10576: Give up restoring recovered datafiles to consistent state: some error occurred
ORA-16095: Dependent destination removal for inactivation
ORA-01290: cannot remove unlisted logfile string
ORA-12440: insufficient authorization for the SYSDBA package
ORA-13031: Invalid Gtype in the SDO_GEOMETRY object for point object
ORA-13272: geometric object string in table string is invalid
ORA-14053: illegal attempt to modify string in string statement
ORA-16104: invalid Logical Standby option requested
ORA-16770: Error executing apply_unset procedure
ORA-22164: delete element operation is not allowed for variable-length array
ORA-23502: valid directory for offline instantiation is not specified
ORA-23503: error occurred during IAS instantiation
ORA-24310: length specified for null connect string
ORA-25195: invalid option for index on an index-organized table
ORA-01352: tablespace given for Logminer spill does not exist
ORA-01529: error closing file 'string'
ORA-01556: MINEXTENTS for rollback segment must be greater than 1
ORA-01971: Illegal ALTER TRACING option
ORA-02102: PCC: inconsistent cursor cache (no cuc entry for this uce)
ORA-02200: WITH GRANT OPTION not allowed for PUBLIC
ORA-02276: default value type incompatible with column type
ORA-02348: cannot create VARRAY column with embedded LOB
ORA-02364: Record string: Discarded - failed all WHEN clauses
ORA-02780: Name given for the core dump directory is invalid
ORA-09776: pws_look_up: access error on (Oracle helper) executable
ORA-13205: internal error while parsing spatial parameters
ORA-14131: enabled UNIQUE constraint exists on one of the tables
ORA-16532: Data Guard configuration does not exist
ORA-24281: invalid access past the maximum size of LOB parameter string
ORA-24851: failed to connect to shared subsystem
ORA-26034: end of logical record found when reading length of varying length field
ORA-27197: skgfprs: sbtpcrestore returned error
ORA-28510: heterogeneous database link initialization failed
ORA-30576: ConText Option dictionary loading error
ORA-32118: Cannot perform operation on a null FILE
ORA-01303: schema string, specified in logmnr.opt file, does not exist
ORA-01412: zero length not allowed for this datatype
ORA-01734: illegal parameters - EXTENT MIN higher than EXTENT MAX
ORA-06813: TLI Driver: the configured ethernet address is incorrect
ORA-06925: CMX: disconnect during connect request
ORA-07755: slemcf: fseek before read failure
ORA-09857: smprset: vm_protect error while protecting pga.
ORA-13154: invalid precision specified
ORA-13283: failure to get new geometry object for conversion in place
ORA-14124: duplicate REVERSE clause
ORA-14281: CHECK constraint mismatch in ALTER TABLE EXCHANGE SUBPARTITION