Errores ORA
Errores ORA mas frecuentes
ORA-16783: Some critical configurable property has not been set
ORA-23333: column string is already part of a column group
ORA-29383: all leaves of top-plan string must be consumer groups
ORA-29823: object being analyzed is not a table
ORA-02367: Index string was loaded.
ORA-04004: MINVALUE must be less than MAXVALUE
ORA-06753: TLI Driver: name-to-address mapping failed
ORA-07210: slcpu: getrusage error, unable to get cpu time.
ORA-14304: List partitioning method expects a single partitioning column
ORA-16953: site or resource "string" does not exist
ORA-22910: cannot specify schema name for nested tables
ORA-29555: Java source, class or resource is not allowed here
ORA-01544: cannot drop system rollback segment
ORA-02718: osnprs: reset protocol error
ORA-03002: operator not implemented
ORA-06903: CMX: cannot read transport address of remote application
ORA-07645: sszfsl: $CHANGE_CLASS failure
ORA-12800: system appears too busy for parallel query execution
ORA-14150: missing SUBPARTITION keyword
ORA-31004: Length string of the BLOB in XDB$H_INDEX is below the minimum string
ORA-01876: year must be at least -4713
ORA-02301: maximum number of OIDGENERATORS is 255
ORA-02877: smpini: Unable to initialize memory protection
ORA-07491: scgrcl: cannot cancel lock request.
ORA-10616: Operation not allowed on this tablespace
ORA-14068: TABLESPACE and TABLESPACE_NUMBER may not be both specified
ORA-16206: database already configured as Logical Standby database
ORA-16801: Some log transport related property is inconsistent
ORA-22281: cannot perform operation with an updated locator
ORA-00151: invalid transaction ID
ORA-02486: Error in writing trace file string
ORA-16723: the connect descriptor is missing from V$ARCHIVE_DEST
ORA-19574: output filename must be specified
ORA-27203: skgfpqb: sbtpcquerybackup returned error
ORA-29373: resource manager is not on
ORA-01724: floating point precision is out of range (1 to 126)
ORA-09745: smscre: vm_allocate error, unable to create shared memory.
ORA-09768: osnmgetmsg: could not read a message
ORA-13024: polygon has less than three segments
ORA-14280: all rows in table do not qualify for specified subpartition
ORA-14515: only one aubpartition name can be specified
ORA-19320: Host name not specified in HTTP URL
ORA-22318: input type is not an array type
ORA-22605: FDO handle [string] is not initialized
ORA-27053: skgfifi: blocksize in file header not a multiple of logical block size
ORA-32403: cannot use new values from mv log on "string"."string"
ORA-32575: Explicit column default is not supported for modifying views
ORA-01670: new datafile string needed for standby database recovery