Errores ORA

Errores ORA mas frecuentes

ORA-25245: agent name cannot be specified if address is a single-consumer queue or an exception queue

ORA-26672: timeout occurred while stopping STREAMS process string

ORA-29661: Unable to find the superclass of the defined in the EXTERNAL NAME

ORA-31111: table string cannot be hierarchically enabled

ORA-00961: bad datetime/interval value

ORA-01168: physical block size string does not match size string of other members

ORA-01273: STANDBY_FILE_MANAGEMENT = AUTO needs COMPATIBLE = string or higher

ORA-04931: unable to set initial sequence number value

ORA-06569: Collection bound by bind_array contains no elements

ORA-07631: smcacx: $EXPREG failure

ORA-08436: raw data has invalid sign digit

ORA-16164: LGWR network server host detach error

ORA-16621: host and SID names for create site must be unique

ORA-16739: Log file name convert parameter could not be set

ORA-29324: SET COMPATIBILITY release string format is wrong

ORA-36258: (XSAGINFO00) When the AGGMAPINFO function is called, workspace object must be an AGGMAP.

ORA-36290: (EIFMAKEF14) \%a workspace object number You cannot export object \%p, because EIFVERSION is set to \%p. That version does not support dimensions of type NUMBER.

ORA-02163: invalid value for FREELIST GROUPS

ORA-02351: Record string: Rejected - Error on table string, column string

ORA-02464: Cluster definition can not be both HASH and INDEX

ORA-02831: Segment deallocation failed - empty segment list

ORA-02845: Invalid value for the timing wanted flag

ORA-03283: specified datafile string does not exist

ORA-12925: tablespace string is not in force logging mode

ORA-13044: the specified tile size exceeds the maximum resolution

ORA-14132: table cannot be used in EXCHANGE

ORA-19643: datafile string: incremental-start SCN is too recent

ORA-22305: attribute/method/parameter "string" not found

ORA-22339: cannot alter to not final since its attribute column is substitutable

ORA-23466: flavor requires missing object "string"."string"

ORA-24018: STOP_QUEUE on string failed, outstanding transactions found

ORA-32114: Cannot perform operation on a null LOB

ORA-01600: at most one "string" in clause "string" of string

ORA-01716: NOSORT may not be used with a cluster index

ORA-02274: duplicate referential constraint specifications

ORA-02282: duplicate or conflicting ORDER/NOORDER specifications

ORA-07476: slsget: cannot get mapped memory statistics.

ORA-07490: scgrcl: cannot convert lock.

ORA-12043: invalid CREATE MATERIALIZED VIEW option

ORA-16067: activation identifier mismatch in archive log string

ORA-16552: the Data Guard broker process (DMON) failed to start

ORA-24026: operation failed, queue string.string has errors

ORA-24094: invalid transformation, target type does not match that of the queue

ORA-27057: skgfask: cannot perform async I/O to file

ORA-27507: IPC error disconnecting from a port

ORA-01508: cannot create database; error in file 'string' at line string

ORA-02217: duplicate storage option specification

ORA-02228: duplicate SIZE specification

ORA-02432: cannot enable primary key - primary key not defined for table

ORA-09846: soacon: ARCH unable to open named pipe.