Errores ORA
Errores ORA mas frecuentes
ORA-25289: Buffer Already Exists
ORA-28279: Error reading rdbms_server_dn parameter in INIT.ORA
ORA-29384: number of children for plan string exceeds string
ORA-30183: invalid field width specifier
ORA-06928: CMX: wrong ORACLE_SID
ORA-06929: CMX: error when sending ORACLE_SID
ORA-09322: slpdtb: unable to convert packed decimal to binary
ORA-12082: 'string'.'string' cannot be index organized
ORA-12494: cannot insert or delete a level, category, or release category
ORA-12990: duplicate option specified
ORA-13303: failure to retrieve a geometry object from a table
ORA-16597: Data Guard broker detects two or more primaries
ORA-31029: Cannot bind to unsaved resource
ORA-31110: Action failed as resource string is locked by name
ORA-06955: Number of database servers exceed limit
ORA-06974: X.25 Driver: SID lookup failure
ORA-12483: label not in OS system accreditation range
ORA-19733: COMPATIBLE parameter needs to be string or greater
ORA-28159: missing BEHALF keyword
ORA-30108: invalid positional parameter value 'string'
ORA-30192: reserved for future use
ORA-06109: NETTCP: message receive failure
ORA-09870: spini: failure initializing maximum number of open files.
ORA-12487: clearance labels not between DBHIGH and DBLOW
ORA-14170: cannot specify partition_description clause in CREATE TABLE|INDEX
ORA-16517: the object handle is invalid
ORA-24031: invalid value, string should be non-NULL
ORA-24078: cannot specify a non-NULL SECONDARY_INSTANCE if PRIMARY_INSTANCE was NULL
ORA-24394: invalid mode for destroying connection pool
ORA-25202: invalid value NULL, string should be non-NULL
ORA-28602: statement not permitted on tables containing bitmap indexes
ORA-31052: Cannot delete ACL with other references
ORA-32576: missing TYPE keyword
ORA-02450: Invalid hash option - missing keyword IS
ORA-06018: NETASY: message send failure
ORA-08205: ora_addr: $ORACLE_SID not set in environment
ORA-09787: sllfop: unrecognizable processing option, incorrect format.
ORA-12495: cannot disable an enabled level, category, or release category
ORA-19200: Invalid column specification
ORA-01869: reserved for future use
ORA-01945: DEFAULT ROLE[S] already specified
ORA-02463: Duplicate HASH IS option specified
ORA-07408: slbtpd: overflow while converting to packed decimal.
ORA-07563: sldext: $PARSE failure
ORA-22333: cannot reset type "string"."string" due to invalid dependent types and tables
ORA-25118: invalid DUMP DATAFILE/TEMPFILE option
ORA-30449: syntax error in parameter string