Errores ORA
Errores ORA mas frecuentes
ORA-14616: table is not subpartitioned by List method
ORA-16620: one or more sites could not be contacted for a delete operation
ORA-16751: Resource guard encountered errors in switchover to primary
ORA-22279: cannot perform operation with LOB buffering enabled
ORA-23314: database is not a materialized view site for "string"."string"
ORA-29829: implementation type does not exist
ORA-01606: gc_files_to_locks not identical to that of another mounted instance
ORA-03125: client-server protocol violation
ORA-07200: slsid: oracle_sid not set.
ORA-12812: only one PARALLEL or NOPARALLEL clause may be specified
ORA-16151: Managed Standby Recovery not available
ORA-28233: double encryption not supported
ORA-01059: parse expected before a bind or execute
ORA-01106: database must be closed before dismounting
ORA-01687: specified logging attribute for tablespace 'string' is same as the existing
ORA-02353: Multibyte character error
ORA-07821: sspsdn: SYS$DELLNM failure
ORA-12476: least upper bound resulted in an invalid OS label
ORA-24002: QUEUE_TABLE string does not exist
ORA-24022: the specified parameters has no effect on the queue
ORA-30656: column type not supported on external organized table
ORA-31459: system triggers for DBMS_CDC_PUBLISH package are not installed
ORA-14022: creation of LOCAL partitioned cluster indices is not supported
ORA-14261: partition bound may not be specified when adding this Hash partition
ORA-22914: DROP of nested tables not supported
ORA-32015: unable to restore SPFILE
ORA-01287: file string is from a different database incarnation
ORA-01613: thread string only has string logs - at least 2 logs required to enable
ORA-04007: MINVALUE cannot be made to exceed the current value
ORA-30072: invalid time zone value
ORA-01553: MAXEXTENTS must be no smaller than the string extents currently allocated
ORA-01759: user function is incorrectly defined
ORA-06000: NETASY: port open failure
ORA-06136: NETTCP: error during connection handshake
ORA-12718: operation requires connection as SYS
ORA-13350: two or more rings of a complex polygon touch
ORA-13375: The layer is of type [string] while geometry inserted has type [string]
ORA-14408: partitioned index contains subpartitions in a different tablespace
ORA-28275: Multiple mappings for user nickname to LDAP distinguished name exist
ORA-00123: idle public server terminating
ORA-01454: cannot convert column into numeric datatype
ORA-02094: replication option not installed
ORA-02344: cannot revoke execute on a type with table dependents
ORA-03203: concurrent update activity makes space analysis impossible
ORA-06751: TLI Driver: bound addresses unequal
ORA-29522: authorization error for referenced name string.string
ORA-01815: BC/AD conflicts with use of B.C./A.D.
ORA-04009: MAXVALUE cannot be made to be less than the current value