Errores ORA

Errores ORA mas frecuentes

ORA-22878: duplicate LOB partition or subpartition specified

ORA-23304: malformed deferred rpc at arg string of string in call string, in tid string

ORA-23354: deferred RPC execution disabled for "string" with "string"

ORA-23394: duplicate propagator

ORA-23405: refresh group number string does not exist

ORA-24123: feature string is not yet implemented

ORA-24905: invalid recepient protocol attribute passed into OCI call

ORA-25238: too many recipients specified for message destination string

ORA-26032: index string.string loading aborted after string keys

ORA-29398: invalid privilege name specified

ORA-30459: 'string.string' cannot be refreshed because the refresh method is NONE

ORA-30555: global index partitioning key is an expression

ORA-31212: DBMS_LDAP: PL/SQL - Invalid LDAP mod_array

ORA-32580: both SYS and SYSTEM passwords must be provided

ORA-33072: (XSAGDNGL35) \%a workspace object workspace object In AGGMAP \%p, the hierarchy dimension QDR over dimension \%p must be specified for every relation dimensioned by that hierarchy dimension.

ORA-36960: (XSFCAST27) \%a string number The value of the \%p expression must be an odd number. You specified \%p.

ORA-01985: cannot create user as LICENSE_MAX_USERS parameter exceeded

ORA-02723: osnpui: cannot send break signal

ORA-02795: Request list is empty

ORA-02797: No requests available

ORA-02835: Server unable to send signal to client

ORA-06138: NETTCP: error during connection handshake

ORA-06400: NETCMN: No default host string specified

ORA-06437: ssaio: the asynchronous write was unable to write to the database file.

ORA-06570: shared pool object does not exist, cannot be pinned

ORA-06762: TLI Driver: error reading orderly release

ORA-07215: slsget: getrusage error.

ORA-07220: slspool: wait error.

ORA-07273: sppst: invalid semaphore id.

ORA-07562: sldext: extension must be 3 characters

ORA-07610: $GETJPIW failed in retrieving the user's MAC priviledges

ORA-08185: Flashback not supported for user SYS.

ORA-08331: Wait operation timed out

ORA-08437: invalid picture type in picture mask

ORA-09702: sem_acquire: cannot acquire latch semaphore

ORA-09794: szrbuild: length of role name is greater than buffer.

ORA-09855: removeCallback: bad message format.

ORA-10585: Test recovery can not apply redo that may modify control file

ORA-12072: updatable materialized view log data for 'string'.'string' cannot be created

ORA-12094: error during online redefinition

ORA-13464: unsupported conversion

ORA-14156: invalid number of subpartitions specified in [SUBPARTITIONS | SUBPARTITION TEMPLATE] clause

ORA-14624: DEFAULT subpartition must be last subpartition specified

ORA-16730: Error executing dbms_logstdby.skip_txn procedure

ORA-16759: Resource guard unable to start logical apply engine with initial SCN

ORA-19020: invalid dereference of XMLType columns

ORA-19205: Attribute 'string' qualifies a non-scalar value in the select list

ORA-19619: cannot call restoreValidate after files have been named

ORA-23303: application raised generic exception during deferred RPC

ORA-23470: invalid status