Errores ORA
Errores ORA mas frecuentes
ORA-02772: Invalid maximum server idle time
ORA-02777: Stat failed on log directory
ORA-04019: SCN scheme incompatible with other instances
ORA-06744: TLI Driver: listener cannot bind
ORA-06755: TLI Driver: cannot close transport endpoint
ORA-07568: slspool: $OPEN failure
ORA-07587: spdcr: $CREPRC failure
ORA-09816: Unable to set effective privileges
ORA-09913: Malloc of dummy name failed.
ORA-12835: No instances are active in the GLOBAL_VIEW_ADMIN_GROUP
ORA-13143: invalid POLYGON window definition
ORA-13377: Invalid combination of elements with orientation
ORA-13424: uninitialized destination
ORA-13461: invalid tag/key [string]
ORA-14067: duplicate TABLESPACE_NUMBER specification
ORA-14262: new subpartition name must differ from the old subpartition name
ORA-14504: syntax not supported for analyze
ORA-16066: remote archival disabled
ORA-16137: No terminal recovery is required
ORA-21607: memory cartridge service handle not initialized
ORA-21611: key length [string] is invalid
ORA-22320: missing user version string
ORA-22328: object "string"."string" has errors. string
ORA-23340: incorrect resolution method string
ORA-23478: object group string is already mastered at string
ORA-23534: missing column in materialized view container table "string"."string"
ORA-24431: Statement does not exist in the cache
ORA-25177: UNRECOVERABLE option not permitted
ORA-25294: Queue string has a buffer
ORA-26082: load of overlapping segments on table string.string is not allowed
ORA-26084: direct path context already finished
ORA-27025: skgfqsbi: invalid media manager context area size
ORA-28024: must revoke grants of external roles to this role/user
ORA-28104: policy function or package is invalid
ORA-28526: invalid describe information returned to Heterogeneous Services
ORA-29800: invalid name for operator
ORA-29821: specified primary operator does not exist
ORA-29839: failed to validate implementation type
ORA-30000: missing either trim specification or char expression in TRIM
ORA-30453: summary contains AVG without corresponding COUNT
ORA-30575: ConText Option not installed
ORA-30739: cannot drop a table that has subtables
ORA-31007: Attempted to delete non-empty container string/string
ORA-31448: illegal value for change_source
ORA-31460: logfile location string is not an existing directory
ORA-32333: disable table scn update for Materialized view